Inicio Foros Foro Implementación del SAAC desde el LNA 96% completado en lugar de 100%

Viendo 12 entradas - de la 1 a la 12 (de un total de 12)
  • Autor
    Entradas
  • Laura Caballero LópezLCL
    Participante
    Número de entradas: 6

    Hola de nuevo,

    He terminado de completar todo el curso, incluido el foro pero me sale 96% completado. 27 de 28 pasos. No sé qué paso me faltaría.

    Gracias!

     

    Maria BarbosaMaria Barbosa
    Participante
    Número de entradas: 1

    Me pasa lo mismo que a la compañera.

    ¡Muchísimas gracias por esta formación tan valiosa! Sólo me quedan ganas de seguir aprendiendo.

     

    Ruth CandelaRuth Candela
    Superadministrador
    Número de entradas: 89

    Hola a las dos,

    Ante todo, disculpad las molestias. Tal y como hemos descrito en un mensaje de otra compañera anterior, hemos comentado la incidencia con el servicio técnico y nos contestan que probablemente se deba a las lecciones que aparentemente no tienen actividades ni pasos, por lo que por defecto, no se completan. Estas son: el foro y la lección 0 de presentación. Si después de completarlas seguís teniendo el curso incompleto, no dudéis en comentarlo de nuevo, por favor. Tendremos que solucionar esta cuestión técnica para las siguientes ediciones.

    Un saludo cordial,

    Ruth

    CARLOS ALBERTO VELA GRAOCARLOS ALBERTO VELA GRAO
    Participante
    Número de entradas: 1

    Me sale lo mismo que a los compañeros, aun indicando que los apartados de foro y lección 0 de presentación están completados.

    Ruth CandelaRuth Candela
    Superadministrador
    Número de entradas: 89

    Muchas gracias Carlos,

    Ya hemos dado cuenta al departamento técnico. Os comunicaremos su respuesta.

    Un saludo cordial y feliz año 2022,

    Ruth

    Laura Caballero LópezLCL
    Participante
    Número de entradas: 6

    Buenos días,

    A mi me sigue apareciendo igual tras haber dado a completar foro y todo. Cuando desgloso todos los cuestionarios, creo que podría deberse a que algunas preguntas había fallado pero luego los he vuelto a hacer todos sin errores. Sin embargo, no me marcan el 100%, se quedan con los datos del primer cuestionario completado. No se si podría deberse a eso o no.

    Gracias

    Meritxell Ciria NavarroMeritxell Ciria Navarro
    Participante
    Número de entradas: 3

    Hola a tod@s!! primero de todo agradecer al equipo de Alfasaac el curso. Me ha parecido muy interesante.

    A mi me pasa lo mismo que a los compañer@s, me aparece el 96% del curso realizado y he comletado foro y lección 0.

     

    AMPARO GONZÁLEZ PÉREZAMPARO GONZÁLEZ PÉREZ
    Participante
    Número de entradas: 3

    Hola. A mi también me pasa lo mismo.

     

    Amparo

    Begoña LLorens MaciánBegoña LLorens Macián
    Superadministrador
    Número de entradas: 146

    Hola a todas. Por favor, las personas a las que no os aparece el 100% completado, ¿podéis confirmarnos que os ocurre pese a haber señalado como completados los cuestionarios y el foro, además de todas y cada uno de los temas de cada lección?

    Muchas gracias, y disculpad las molestias.

    AMPARO GONZÁLEZ PÉREZAMPARO GONZÁLEZ PÉREZ
    Participante
    Número de entradas: 3

    Hola.  Pasa lo que comentan las compañeras que sale 96%  después de haberlo completado todo.

     

    Amparo

    Celeste Rodríguez MartínCeleste Rodríguez Martín
    Participante
    Número de entradas: 12

    ¿Cómo descargar el certificado de aprovechamiento entonces? Si no se puede terminar al 100%, no aparece opción de descargar certificado.
    Gracias.

    Laura GalisteoLaura Galisteo
    Participante
    Número de entradas: 1

    Hola a todos, me pasa lo mismo que los demas compañeros. He completado el curso aunque no me sale el 100% completado. Aprovecho la ocasión para felicitaros. Me ha parecido muy interesante y con varios aspectos que me hacen reflexionar como profesional.

Viendo 12 entradas - de la 1 a la 12 (de un total de 12)
  • Debes estar registrado para responder a este debate.